17:10:37 <TeaAge> #startmeeting
17:10:37 <Inigo_Montoya> Meeting started Mon Jul 11 17:10:37 2011 UTC.  The chair is TeaAge. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:10:37 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:11:01 <TeaAge> alls erstes: Vielen Dank für euer Kommen und die Zusage
17:11:38 <TeaAge> und auch nochmal ein Dank für die Initiative die Blog-Einträge zu übersetzten
17:11:45 <Pitti_> Danke für die Einladung ! :)
17:11:47 <TeaAge> ich hab sie vorhin online gestellt
17:12:07 <sebixmag> hab ich schon gesehen
17:12:24 <TeaAge> gibts dazu noch Anmekrungen/Unklarheiten?
17:12:35 <TeaAge> Achso ja, Anrede wird groß geschrieben
17:13:13 <Pitti_> Schau gleich mal mit drüber...
17:13:25 <sebixmag> wo war das denn nicht der fall?
17:13:42 <TeaAge> gut, dann kommen wir zum ersten Topic
17:13:49 <TeaAge> #topic Glossar
17:14:24 <TeaAge> was wir brauchen ist ein eigenes Glossar
17:14:48 <TeaAge> wir hatten uns ja schon einmal darauf geeinigt die bestehenden von KDE und GNOME zu nutzen
17:15:19 <Pitti_> Ja .
17:15:26 <TeaAge> das möchte ich jetzt auch gar nicht revidieren aber die sind einfach Unvollständig, deswegen brauchen wir eine eigene Seite
17:15:57 <TeaAge> dort können die beiden Glossars ja verlinkt werden (so dass sie einfach zu finden sind) und drunter folgenden dann eigene Wörter
17:16:27 <TeaAge> was ich mir vorstelle, ist eine Tabelle mit "Original"-"Übersetzung"-"Bemerkungen"
17:16:59 <TeaAge> wobei auch gerne mehr als eine Übersetzung da stehen kann, dann sollte aber auch beschrieben sein, wann welche verwendet werden soll
17:17:06 <Pitti_> Erinner Dich an die Tabelle, die ich Dir mal schickte.
17:17:12 <TeaAge> so dass es immer einigermaßen eindietug ist
17:18:01 <TeaAge> Pitti_: wann war das?
17:19:14 <Pitti_> Ich denke mal, vor 6-7 Wochen.
17:19:57 <Pitti_> Ich scheu noch mal in meinem Email-Archiv - dort sollte der Anhang noch vorhanden sein
17:20:04 <TeaAge> meinst du die Excel-Tabelle als Vergleich von meiner zu Wobos Übersetzung. Kann mich gerade an keine andere Tabelle erinnern
17:20:14 <Pitti_> Genau.
17:20:39 <TeaAge> ok
17:21:20 <TeaAge> kann einer von euch beiden so eine WIki-Seite mal anlegen, so dass wir die im Zuge der nächsten Arbeiten nach und nach füllen können?
17:22:34 <sebixmag> nein, ich glaube, ich kann das nicht
17:22:35 <Pitti_> Ist bei mir unbestimmt - Rehamaßnahmen sind fast vorbei - seitens der DRV startet jetzt
17:23:07 <sebixmag> mach doch mal einen Anfang, TeaAge, dann wird das vielleicht klarer
17:23:09 <Pitti_> das berufliche Programm, sodass ich künftig auch seltener da bin
17:23:54 <Pitti_> Natürlich wäre es interessant, was Du für Vorstellung hast.
17:24:29 <TeaAge> sebixmag: es geht ja gerade um den Anfang. Das Füllen dieser Tabelle machen wir ja dann nach und nach. Also ich will jetzt nur eine Wiki-Seite auf der auf die bestehenden Glossars hingewiesen wird und der Tabellen-Kopf fürs eigene Glossar existiert
17:25:39 <Pitti_> Gibts da etwas , wo man einen Vergleich hat ?
17:25:57 <sebixmag> also, ich bin bei Tabellen in wikis ungeübt; ist Neuland
17:26:28 <TeaAge> naja gut, dann guck ich mal ob ich demnächst Zeit dazu finde
17:27:00 <TeaAge> gut, habt ihr denn noch Anregungen dazu?
17:27:44 <Pitti_> Wie gesagt, ich müsste einen Vergleich sehen.
17:27:58 <Pitti_> Bisher habe ich noch keine Vorstellungen
17:29:06 <TeaAge> nur ne List mit Übersetzungen (einzelne Wörter) die immer wieder kommen
17:29:19 <TeaAge> Update -> Aktualisierung
17:29:36 <TeaAge> File -> Datei
17:29:40 <TeaAge> etc
17:29:46 <sebixmag> wo sol das denn angelegt werden?
17:30:22 <TeaAge> im WIki ne neue Seite erstellt, mit nem entsprechenden Titel und dann auf unseren i18n-de Wiki-Seite verlinken, dass es jeder findet
17:30:38 <sebixmag> bei mageia?
17:30:58 <sebixmag> kann das denn jeder machen mit dem normalen account?
17:31:16 <TeaAge> http://www.mageia.org/wiki/doku.php?id=german_glossar
17:31:21 <TeaAge> da zum Beispiel
17:31:23 <TeaAge> jupp
17:31:59 <sebixmag> ok, also, ich kann das ja mal versuchen; melde mich aber, wenn ich es nicht kann
17:32:29 <TeaAge> super, danke dir. Ja, wenn Fragen sind einfach mail schreiben. Kriegen wir schon hin
17:32:30 <Pitti_> Klar, ich schaue morgen auch mal
17:32:59 <Pitti_> Wir drei können uns ja dann letzlich zusammentun und austauschen
17:33:02 <TeaAge> #action sebixmag versucht sein Glück beim Anlegen eines Glossars im Wiki
17:33:04 <TeaAge> :)
17:33:35 <TeaAge> gut gut
17:33:44 <TeaAge> #topic Sonstiges
17:34:05 <TeaAge> Jetzt könnt ihr noch weiter Anmerkungen zu allem möglichen machen
17:34:23 <TeaAge> was auch aufm Herzen liegt und irgendwie mit dem Übersetzten zu tun hat
17:34:45 <sebixmag> "Anrede wird groß geschrieben"
17:35:08 <sebixmag> wo war das denn nicht der Fall? Gab es einen Grund, das nochmal zu erwähnen?
17:35:09 <TeaAge> auf der Webseite und im Blog :)
17:35:45 <TeaAge> achso im piratenpad wurde der eine Blog-Eintrag übersetzt und wer auch immer den Übersetzt hat, hat das 'du' klein geschrieben
17:35:58 <TeaAge> und ein zweiter hat dahinter geschrieben"Anrede groß?"
17:36:10 <TeaAge> deswegen wollte ich das hier nochmal erwähnen
17:36:43 <Pitti_> Im Blog kann ich auf die Schnelle gerade nichts entdecken...
17:36:57 <TeaAge> na da hab ich es ja auch groß geschrieben
17:37:12 <Pitti_> Ok.
17:37:17 <sebixmag> ich sehe es jetzt; ist auch im Pad korrigiert
17:38:14 <TeaAge> ja, hatte ich gleich im Blog korrigiert
17:38:19 <TeaAge> ähh im Pad
17:38:23 <TeaAge> egal
17:38:37 <Pitti_> Pad-Blog ?
17:38:43 <sebixmag> wir haben ja schonmal darüber gesprochen,
17:39:04 <sebixmag> dass Etherpad auf einem Mageia-eigenen Server installiert werden könnte...
17:39:10 <TeaAge> jupp
17:39:21 <sebixmag> Könntes du als TeamLeader da mal eine Anfrage machen?
17:40:38 <TeaAge> die Anfrage wurde damals schon weiter gegeben, ist aber wahrscheinlich als weniger wichtig eingeordnet worden. Ich muss auch ehrlich gestehen, ich hab nicht ganz verstanden worin der Vorteil liegt oder was sich dann ändern würde
17:40:47 <TeaAge> willst du den Zugang beschränken?
17:41:12 <sebixmag> nein, das auf einem eigenen Server laufen lassen,
17:41:37 <TeaAge> schon klar, aber warum?
17:41:37 <sebixmag> damit man gegebenenfalls veraltete Pads verfallen lassen kann, darüber selbst bestimmen kann
17:42:10 <TeaAge> ist es denn wichtig, das bzw. ob die verfallen?
17:42:24 <sebixmag> die Seite, die wir benutzen gegört nicht zu Mageia...
17:42:36 <TeaAge> ist mir auch klar
17:42:41 <sebixmag> ich finde das vorteilhaft
17:42:45 <TeaAge> die gehört der Piratenpartei
17:43:25 <TeaAge> ja aber warum ... das ist es, was ich nicht verstehe. Warum ist es vorteilhaft, wenn sie verfallen?
17:43:47 <sebixmag> das Endresultat der gemeinsamen Arbeit wird ja bereits dauerhaft über den Blog zugängliuch gemacht für die Allgemeinheit
17:44:13 <TeaAge> genau, und was mit dem temporären Zeug passiert, interessiert ja keinen mehr
17:44:15 <sebixmag> damit man gegebenenfalls veraltete Pads verfallen lassen kann
17:44:21 <Pitti_> Ja klar, dann ist es ja erst recht hinfällig
17:44:30 <TeaAge> damit kann niemand was anfangen
17:44:54 <TeaAge> den einzigen den es stören könnte, ist die Piratenpartei, weil jedes Pad ca 230kb Speichern verbraucht
17:45:04 <Pitti_> Sehe ich auch so.
17:45:10 <TeaAge> aber wir müssen ja nicht deren Probleme zu unseren machen
17:45:21 <sebixmag> also, das waren bereits alle meine Argumente, und ich halte sie für relevant
17:45:42 <TeaAge> hmm
17:46:18 <sebixmag> Könntest du als TeamLeader da mal eine Anfrage machen?
17:46:29 <TeaAge> es tut mir wirklich leid aber ich kann die wirklich nicht nachvollziehen bzw. ich erkenne den Sinn nicht.
17:46:57 <TeaAge> Wenn ich das nach Oben trage, muss ich denen ja auch klar machen, warum wir das wollen
17:47:31 <sebixmag> vielleicht sträubt man sich dort aber auch weniger als hier...
17:47:37 <TeaAge> ich kann es ja mal auf dem internatioanlen i18n-Meeting zur Sprache bringen. Vielleicht finden sich da ja noch andere Befürworter
17:47:45 <sebixmag> wo siehst du denn den Nachteil,
17:48:00 <sebixmag> wenn es auf Mageia-Server laufen würde?
17:48:15 <Pitti_> Die Frage ist doch eher - wo ist der Sinn/Nutzen ?
17:48:41 <TeaAge> Es ist erstmal eine Mehrarbeit
17:48:54 <Pitti_> Richtig.
17:49:24 <TeaAge> über die kann man nachdenken, wenn es entsprechende Gründe gibt und genau die brauche ich um die überlasteten Sysadmins davon zu überzeugen
17:49:38 <sebixmag> sind sie das den noch?
17:49:49 <sebixmag> Mageia 1 ist erst einmal veröffentlicht?
17:49:58 <TeaAge> ja leider ...
17:50:13 <Pitti_> Wieso leider ?
17:50:45 <TeaAge> das Artwork-team warten auch schon seit nem knappen Monat darauf, dass es einen Storage auf dem Server gibt, wo alle ihre Arbeiten ablegen können, so dass auch jeder dran kommt
17:51:21 <TeaAge> mehrere Server zu verwalten braucht wohl mehr Arbeit als man von außen vermuten würde
17:52:00 <Pitti_> Also keine Frage der Kapazitäten, sondern der Organisation ?
17:52:28 <TeaAge> ich denke schon, dass es nur ne Frage der Mann-Kapazitäten ist
17:52:40 <Pitti_> Ok.
17:54:37 <sebixmag> # action TeaAge bringt eventuell einzurichtendes Etherpad auf einem Mageiaserver auf dem internatioanlen i18n-Meeting zur Sprache
17:54:40 <TeaAge> sebixmag: also den einzigen Vorschlag den ich dir machen kann ist, es beim internationalen Meeting nochmal ins Gespräch zu bringen. Aber vielleicht wäre es besser du bist dann auch anwesend  und kannst die entsprechende Poistion vertreten
17:54:59 <TeaAge> ^^ die #actions kann nur ich machen :)
17:55:01 <sebixmag> ok
17:55:45 <sebixmag> eigentlich wäre es aber besser, das bei den Serveradministratoren zur Sprache zu bringen
17:56:03 <sebixmag> so ist es lediglich eine zusätzliche Hürde
17:56:03 <TeaAge> mal gucken wann das nächste meeting ist. Normalerweise immer Donnerstag 19:30 im #mageia-i18n aber ich kann diesen Donnerstag nicht
17:56:28 <sebixmag> ok. sag Bescheid, ich versuche es dann
17:56:48 <TeaAge> sebixmag: ich will da Unterstützer für dich finden, sonst brauchen wir gar nicht zum sysadm-team gehen
17:57:11 <sebixmag> ok; ich kann das schlecht einschätzen
17:57:34 <sebixmag> vielleicht arbeiten die anderen Sprachenübersetzer anders und brauchen das nicht
17:58:00 <TeaAge> die nutzen auch das Piratenpad und finden das total super (wir ja auch)
18:00:42 <Pitti_> Ok. Noch was zum Thema ?
18:00:47 <TeaAge> gut gut, dann verbleiben wir erstmal so. Falls dir noch weitere Gründe einfallen, warum es wichtig ist, dass wir die Kontrolle über die einzelnen Pads haben, kannst du die mir ja auch nochmal per Mail zukommen lassen
18:01:10 <TeaAge> dann würd ich jetzt das Meeting schließen
18:01:20 <TeaAge> sofern es keine weiteren Kommenatre gibt
18:01:34 <sebixmag> das ist eher unwahrscheinlich, da mir die genannten Gründe ausreichen...
18:01:53 <sebixmag> ok, schönen Dank
18:01:55 <Pitti_> Habe momentan nichts weiteres.
18:01:59 <TeaAge> #endmeeting