17:17:06 <obgr_seneca> #startmeeting
17:17:06 <Inigo_Montoya> Meeting started Mon Jun 20 17:17:06 2011 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:17:06 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:17:12 <obgr_seneca> #chair TeaAge
17:17:12 <Inigo_Montoya> Current chairs: TeaAge obgr_seneca
17:17:31 <obgr_seneca> Sorry einsamer Indianer...
17:17:40 <obgr_seneca> #topic Teilnahme an Meetings
17:17:51 <obgr_seneca> Nur um mich kurz auszukotzen...
17:17:59 <TeaAge> mach ma
17:18:02 <obgr_seneca> Wie schwer kann es denn sein, eine Mail zu lesen
17:18:11 <obgr_seneca> zu registrieren, was darin steht
17:18:21 <obgr_seneca> und eine Antwort drauf zu schreiben?
17:18:27 <obgr_seneca> Zumindest wenn man nicht kommt
17:18:31 <obgr_seneca> ?????
17:18:48 <Pitti_> Wobei die nur ja oder nein heißen muss .
17:19:12 <TeaAge> das ist ne rethorische Frage oder? Denn da es niemand macht, ist es offensichtlich sehr schwer :(
17:19:49 <obgr_seneca> #actio ALLE: Macht Euch mal Gedanken über die Meetings! Emails diesbezüglich sind durchaus ernst gemeint!
17:19:51 <TeaAge> ich weiß auch nicht, aber so brauchen wir auch keine Meetings ansetzen
17:19:57 <obgr_seneca> #action ALLE: Macht Euch mal Gedanken über die Meetings! Emails diesbezüglich sind durchaus ernst gemeint!
17:20:20 <obgr_seneca> Inigo könnte eine Rückmeldung geben grml
17:20:45 <obgr_seneca> Ich schreibe heute mal jeden einzelnen privat an, nicht über die Liste!
17:20:52 <TeaAge> ok
17:20:53 <obgr_seneca> Das ist doch sch... so!
17:21:07 <obgr_seneca> #topic Debriefing
17:21:16 <Pitti_> Versprichst Du Dir davon etwas ?
17:21:23 <obgr_seneca> So, ich mache das gleiche wie im internationalen bereich...
17:21:44 <obgr_seneca> Was lief gut, was weniger gut, was sollte man ändern, was beibehalten
17:21:54 <obgr_seneca> (in bezug auf Übersetzungen)
17:22:08 <TeaAge> ich denke wir haben das schon ganz gut gemacht
17:22:12 <obgr_seneca> Pitti_: Ich hoffe...
17:22:39 <Pitti_> Ja ?
17:22:41 <TeaAge> also, die Schwächen beziehen sich im wesentlichen auf Tx selbst
17:23:46 <Pitti_> Sind wir denn an Tx gebunden ?
17:24:03 <obgr_seneca> Siehe die Mail von Remmy auf der internationalen ML
17:24:08 <obgr_seneca> #url https://www.mageia.org/pipermail/mageia-i18n/2011-June/002070.html
17:24:25 <obgr_seneca> Pitti_: Die Alternativen sind nicht so weitverbreitet
17:24:42 <obgr_seneca> Pootle (das einzige, was ich kenne) überzeugt mich auch nicht
17:24:57 <obgr_seneca> Und im Prinzip tut Tx ja seine Dienste ganz gut
17:25:10 <Pitti_> Meines Wissens gibt es auch Sachen, wie pastebin oder so....
17:25:41 <TeaAge> pastebin?
17:25:45 <Pitti_> Wie gesagt, so belesen bin ich darin auch nicht
17:25:51 <obgr_seneca> Pastebin ist ganz nett, um mal jemandem eine Datei zukommen zu lassen
17:26:00 <TeaAge> joa
17:26:01 <Pitti_> Ok.
17:26:09 <obgr_seneca> Aber zur Kollaboration finde ich es ungeeignet
17:26:31 <Pitti_> Gut. Wusste ich nicht. War halt ne Idee
17:26:43 <obgr_seneca> Mehr nach dem Motto: Hier ist meine komplette /var/log/syslog, schau mal drüber und finde das Problem :D
17:27:08 <Pitti_> Ich verstehe. :D
17:27:27 <obgr_seneca> Und da die po file syntax recht streng ist und ich keine Lust hätte, verkorkste Sachen zu finden...
17:27:56 <TeaAge> nene, Tx ist schon ganz gut
17:28:03 <obgr_seneca> Nein, die angesprochenen Mängel von Tx finde ich größtenteils zwar unschön, aber nicht blockend
17:28:10 <TeaAge> für den normalen Übersetzter ist es auch kein Problem
17:28:37 <TeaAge> nur für die Comitter bzw. Korrekturleser könnte es etwas komfortabler sein
17:28:43 <obgr_seneca> Mehr für die Commiter
17:28:57 <obgr_seneca> Sonst Anmerkungen?
17:29:20 <Pitti_> Gut, das sind aber Sachen, auf die kann man sich einstellen
17:29:35 <Pitti_> Zum Thema-nein.
17:29:47 <obgr_seneca> Außerhalb von Tx?
17:30:14 <obgr_seneca> Zum Team, zu den beiden T..., die vor dem Team rumhüpfen?
17:31:10 <Pitti_> Wie schon unter 1. angeschnitten, wie können wir mehr Arragement (meeting) erwirken ?
17:31:33 <Pitti_> Ich denke, das ist eines der Hauptprobleme
17:31:51 <obgr_seneca> Hm, in Italien gibt es eine tolle Methode...
17:32:14 <TeaAge> vielleicht macht es Sinn, die Meetings nur einmal im Monat abzuhalten und so der "Meeting-Inflation" entgegenwirken
17:32:17 <obgr_seneca> "Sie haben da aber ein wunderschönes Notebook, wäre doch schade, wenn ihm etrwas passieren würde..."
17:32:26 <TeaAge> ^^
17:32:40 <Pitti_> Methoden gibt es viele - ob die aber alle tool sind ?  ;)
17:33:40 <Pitti_> Ich habe mir das gerade durch den Kopf gehen lassen...
17:33:51 <Pitti_> so blöde das klingt,
17:34:29 <Pitti_> eine persönliche Mail nimmt einen vielleicht mehr in die Pflicht...
17:34:34 <obgr_seneca> Solange es nicht das Abendessen war ;-)
17:34:40 <Pitti_> Oder liege ich da falsch ?
17:34:48 <obgr_seneca> Ich versuche es mal...
17:35:13 <TeaAge> persönliche Mail bringt auf jeden Fall. Es provoziert zumindest ne Reaktion
17:35:25 <Pitti_> Klar, viel weniger als heute können eigentlich nicht mehr kommen  :'(
17:35:35 <Pitti_> Richtig.
17:36:26 <Pitti_> Zumindest weißt Du, ob Du im Spam-Filter vermerkt bist.  :D
17:36:41 <obgr_seneca> Ja
17:36:50 <obgr_seneca> Ok, nächstes Thema?
17:36:56 <Pitti_> Ja.
17:37:00 <obgr_seneca> #topic Wahlen
17:37:16 <obgr_seneca> So, besonders viele sind wir nicht, aber...
17:37:47 <obgr_seneca> Zur Wahl stehen meines Wissens obgr_seneca als Teamleiter und TeaAge als Stellvertreter
17:37:59 <TeaAge> :D
17:38:00 <obgr_seneca> Gibt es weitere Meldungen?
17:38:13 <obgr_seneca> (Und Du bis ruhih, Inigo_Montoya...)
17:38:26 <Pitti_> Ok.
17:38:46 <obgr_seneca> Wer also ist für obgr_seneca als Teamleiter?
17:38:54 * TeaAge 
17:38:57 <obgr_seneca> (für das nächste Jahr)
17:39:26 <TeaAge> oder muss ich laut "ich" rufen
17:39:29 <obgr_seneca> TeaAge: ? [19:38] [CTCP] Unbekannte CTCP-ACTION-Anfrage von TeaAge an Kanal #mageia-i18n-de empfangen. ?
17:39:32 <Pitti_> ein "geheimes" ja !
17:39:54 <obgr_seneca> Ok, zwei "ja" Stimmen, bei einer Enthaltung
17:40:08 <obgr_seneca> Und wer ist für TeaAge als Stellvertreter?
17:40:13 <obgr_seneca> Ich!
17:40:58 <Pitti_> Von mir auch ein "ja" :)
17:41:12 <obgr_seneca> Ok, wieder zwei "ja", eine Enthaltung
17:41:19 <obgr_seneca> Damit haben wir das auch wieder
17:41:23 <TeaAge> puhh, das war aber knapp :D
17:41:46 <obgr_seneca> #agreed obgr_seneca und TeaAge übernehmen für das nächste Jahr weiterhin die Teamleitung
17:42:00 <Pitti_> ... oder Du machst die geheime Mail-Wahl !
17:42:04 <obgr_seneca> So, noch was? Sonst esse ich noch was vor dem Council
17:42:16 <TeaAge> ich hab nüscht weiter
17:42:17 <Pitti_> Nöö.
17:42:33 <obgr_seneca> Ok, dann vielen Dank für Eure Anwesenheit...
17:42:40 <obgr_seneca> #endmeeting