17:16:15 <obgr_seneca> #startmeeting
17:16:15 <Inigo_Montoya> Meeting started Mon May  2 17:16:15 2011 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:16:15 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:16:37 <eskroni> :) Wir könnten auch sofort wieder aufhören. Aber das ist wohl nicht sinnvoll.
17:16:40 <obgr_seneca> #chair TeaAge
17:16:40 <Inigo_Montoya> Current chairs: TeaAge obgr_seneca
17:17:10 <obgr_seneca> Also dann willkommen in unserem mal wieder wahnsinnig toll besuchten Meeting!
17:17:24 <TeaAge> :/
17:17:25 <obgr_seneca> TeaAge: Du hast die Einladung geschrieben, magst Du?
17:17:33 <TeaAge> klar
17:18:08 <TeaAge> also am 10. Mai ist String-Freeze, alles was wir in Mga1 rein bringen wollen, sollte bis dahin fertig sein
17:18:49 <TeaAge> der aktuelle Status lässt sich ja im Wiki einsehen, wobei wie schon letzte Woche vor allem Peter fleißig beim Korrekturlesen war
17:19:18 <TeaAge> http://mageia.org/wiki/doku.php?id=german_transprocess#korrekturlesen_der_uebersetzungen
17:19:18 <obgr_seneca> Sprich über alle Projekte nochmals drüber schauen und das Korrekturlesen mit etwas Puffer vorher beenden
17:19:35 <TeaAge> genau
17:19:43 <eskroni> Hm, beim Korrekturlesen habe ich mich jetzt ja stark zurückgehalten - da ich ja bei vielen die erste Übersetzung vorgenommen hatte.
17:19:45 <TeaAge> ich denke mal, das trifft vorallem uns beide
17:20:20 <obgr_seneca> TeaAge: Du meinst uns beide mit uns beide?
17:20:33 <TeaAge> genau, mit uns beiden meine ich uns beide :D
17:21:04 <obgr_seneca> Oh, ich hatte schon gehofft, Du meinst Euch beide mit uns beide, aber wenn Du uns beide meinst, dann müssen wir beide das wohl tun
17:21:20 <TeaAge> ansonsten sind in transifex glaube ich nur noch ganz wenige Strings offen, sollten wir aber nochmal gucken ob wir das nicht noch irgendwie hinkriegen
17:21:48 <obgr_seneca> Ich denke wir können so langsam mal anfangen, Sachen ins svn zu commiten
17:21:50 <TeaAge> und mit wir meine ich wir alle :)
17:21:56 <TeaAge> auf jeden Fall
17:21:58 <obgr_seneca> Die Dateien, die eindeutig fertig sind
17:22:04 <eskroni> Ich kann gerne noch mal alle Projekte anschauen.
17:22:19 <obgr_seneca> eskroni: Wäre mir eine große Hilfe
17:22:41 <TeaAge> drüber schauen darf jeder  und kann jeder :)
17:23:03 <eskroni> :)
17:23:39 <eskroni> Ich stehe allerdings bei vielen Projekten als Übersetzer drin - ich finde oft meine eigenen Fehler nicht selbst...
17:23:51 <obgr_seneca> kenne ich
17:24:01 <obgr_seneca> Eigene Fehler zu finden ist immer schwer
17:24:26 <obgr_seneca> Ich kann ab Freitag einiges an Zeit da reinhängen. Vorher ist es schwierig...
17:25:03 <TeaAge> sind denn noch Fragen zwecks Übersetzung offen? Also was wie übersetzt werden soll oder ähnliches?
17:25:15 <eskroni> Dann versuche ich, meine Runde vor Freitag zu beenden.
17:25:37 <eskroni> Ich habe keine Fragen...
17:25:53 <obgr_seneca> Ach ja: Ihr habt die internationale ML aboniert?
17:25:58 <TeaAge> klar
17:26:08 <eskroni> aber sicher doch
17:26:11 <obgr_seneca> ok
17:26:33 <obgr_seneca> #action Meine Mails auf der internationalen Meinung in Bezug auf upgedatete Resourcen beachten!
17:26:41 <TeaAge> :)
17:26:59 <eskroni> :) klar Chef!
17:27:00 <TeaAge> ansonsten ist noch ein Blog-Artikel zu übersetzen
17:27:22 <obgr_seneca> Oh?
17:27:28 <obgr_seneca> Zu was denn?
17:27:41 <TeaAge> das ist zwar kein dringender Artikel aber wir sollten dennoch versuchen in die Tage zu übersetzen
17:27:42 <obgr_seneca> Machst Du ein pad auf? Ich habe nachher Council-Sitzung
17:27:54 <TeaAge> es geht um marvin eine Java Umgebung oder sowas
17:28:11 <TeaAge> jupp, schreib dann ne Mail mit dem Link
17:28:18 <eskroni> ok
17:29:57 <TeaAge> http://piratenpad.de/CRN85PpcqX
17:30:04 <TeaAge> schonmal hier
17:30:15 <obgr_seneca> ok
17:30:19 <TeaAge> gut, das waren meine Themen soweit. Gibts noch was?
17:30:23 <obgr_seneca> Haben wir noch was?
17:30:49 <TeaAge> wenn du nichts hast und ich nichts hab. Sigrid wie siehts bei dir aus?
17:31:11 <obgr_seneca> #action Alle: Nächste Woche letztes Meeting vor dem String freeze, bitte anwesend sein!
17:31:20 <eskroni> Nö, ich habe keine Fragen oder Probleme. :) Ich bin (fast) wunschlos glücklich
17:31:30 <obgr_seneca> Oh gut!
17:31:33 <TeaAge> ich kann nächste Woche nicht anwesend sein
17:32:06 <obgr_seneca> ok
17:32:17 <obgr_seneca> Wann bist Du denn in Berlin?
17:32:28 <TeaAge> Freitag und Samstag
17:32:42 <obgr_seneca> Ok, ich auch, aber zuerst mal
17:32:45 <TeaAge> also ich reise Freitags früh an, so dass ich zwischen 9 und 10 in Berlin bin
17:32:45 <obgr_seneca> #endmeeting