#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 17:06:58 UTC (full logs).

Meeting summary

  1. Tx - Kurzbericht (obgr_seneca, 17:07:59)
    1. Unser Tx ist jetzt endlich am Laufen und wir haben somit unsere Arbeitsplattform (obgr_seneca, 17:08:33)
    2. obgr_seneca wird versuchen baldmöglichst alle Projekte anzulegen, die man übersetzen muss (obgr_seneca, 17:12:42)
    3. ACTION: obgr_seneca schreibt an die dev-Liste wegen der Resourcen (obgr_seneca, 17:14:18)

  2. Tx - Fragen (obgr_seneca, 17:15:13)
    1. ACTION: Alle: Bitte helft upstream bei Tx mit, Tx zu übersetzen (obgr_seneca, 17:19:19)
    2. ACTION: obgr_seneca: mit misc die Übersetzung unseres Tx abklären (obgr_seneca, 17:19:39)

  3. Sonstiges (obgr_seneca, 17:31:08)


Meeting ended at 17:41:12 UTC (full logs).

Action items

  1. obgr_seneca schreibt an die dev-Liste wegen der Resourcen
  2. Alle: Bitte helft upstream bei Tx mit, Tx zu übersetzen
  3. obgr_seneca: mit misc die Übersetzung unseres Tx abklären


Action items, by person

  1. obgr_seneca
    1. obgr_seneca schreibt an die dev-Liste wegen der Resourcen
    2. obgr_seneca: mit misc die Übersetzung unseres Tx abklären


People present (lines said)

  1. obgr_seneca (79)
  2. wobo (35)
  3. tuxdriver (16)
  4. TeaAge (9)
  5. Inigo_Montoya` (3)


Generated by MeetBot 0.1.4.