18:11:20 <obgr_seneca> #startmeeting
18:11:20 <Inigo_Montoya> Meeting started Tue Feb 15 18:11:20 2011 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:11:20 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:11:29 <obgr_seneca> #chair TeaAge wobo
18:11:29 <Inigo_Montoya> Current chairs: TeaAge obgr_seneca wobo
18:11:37 <obgr_seneca> #chair Pitti_
18:11:37 <Inigo_Montoya> Current chairs: Pitti_ TeaAge obgr_seneca wobo
18:11:50 <obgr_seneca> Damit er sich nicht so einsam fühlt :D
18:12:00 <obgr_seneca> Also ein ganz kurzes Meeting
18:12:04 <wobo> ... unter all den Stühlen
18:12:24 <obgr_seneca> Heute bzw. in den letzten Tagen hat sich was für uns praktisches ergeben
18:12:50 <obgr_seneca> Und zwar habe ich als Substitute Leader im Web Team Zugriff aufs Web-SVN
18:13:07 <obgr_seneca> Damit können wir sehr schnell Dinge einpflegen und Korrekturen machen
18:13:31 <wobo> z.B. das "s" am Ende von "Erratas" entfernen! :)
18:13:40 <obgr_seneca> #info obgr_seneca hat Zugriff aufs web-svn, praktisch für Korrekturen...
18:13:50 <obgr_seneca> Die Erratas habe vermutlich ich verbrochen
18:14:04 <wobo> Damien hats mir unter die Nase gerieben :)#
18:14:05 <obgr_seneca> Habe mit dams und rda die Release-Seiten erstellt...
18:14:41 <obgr_seneca> Eine Frage hätte ich noch:
18:14:57 <wobo> wann gibts was zu essen?
18:14:59 <obgr_seneca> Übersetzen wir die release-Seite und die errata im temporären Wiki?
18:15:10 <obgr_seneca> Oder warten wir aufs endgültige und machens da?
18:15:31 <obgr_seneca> Am Sonntag habe ich mein mediawiki dem Sysadmin-Team zum Review und Finetuning übergeben
18:15:36 <wobo> Die release-seite haben wird doch übersetzt?
18:15:38 <obgr_seneca> Also mein rpm-Paket
18:15:48 <obgr_seneca> Im Wiki gibt es nochmal eine...
18:15:53 <wobo> oh
18:16:13 <obgr_seneca> Findest Du als Link auf der Webseite, heißt glaub "Release-Notes"
18:16:18 <wobo> Im WIki würde ich nru wirklich nötige Sachen übersetzen bis das MW da ist
18:16:23 <obgr_seneca> Ok
18:16:33 <obgr_seneca> Errata halten sich ja eh noch in Grenzen
18:16:59 <obgr_seneca> Sobald das MW da ist, würde ich dem Board (oder Council) die Bildung eines Wiki-Teams vorschlagen
18:17:06 <obgr_seneca> Also eines internationalen
18:17:23 <obgr_seneca> Dem ich mich als Paket-Maintainer anschließen würde
18:17:50 <obgr_seneca> Ok?
18:17:59 <wobo> Meinst Du für das Wiki (Technik) oder die Inhalte?
18:18:23 <obgr_seneca> Technik und für die internationalen Inhalte
18:18:39 <obgr_seneca> Ich denke, das läuft zum Teil Hand in Hand...
18:19:02 <obgr_seneca> Man könnte es auch als Mischung aus Web-Team und Docu/Communication machen...
18:19:19 <wobo> die Inhalte (Englisch) macht das Dokuteam, die Übersetzungen das i18n Team
18:19:19 <obgr_seneca> Aber das gehört nicht in unser Meeting
18:19:24 <obgr_seneca> Ok
18:19:31 <obgr_seneca> Und die Technik das Web-Team
18:19:36 <wobo> die lokalen Inhalte die jeweiligen lokalen Communities
18:19:45 <obgr_seneca> Ok
18:19:47 <wobo> obgr_seneca: ja
18:20:01 <obgr_seneca> Dann noch ein Punkt für unseren tapferen Bot:
18:20:28 <obgr_seneca> #info Wobo erstellt eine Zusammenfassung des TX-Problems und des letzten internationalen Meetings für die ML
18:20:36 <wobo> #undo
18:20:36 <Inigo_Montoya> Removing item from minutes: <MeetBot.items.Info object at 0x855a20c>
18:20:52 <obgr_seneca> Nicht?
18:21:08 <wobo> #info wobo schreibt eine Mail in der ML über diverse Punkte, die anstehen
18:21:31 <obgr_seneca> Ok
18:21:34 <obgr_seneca> #action Alle melden sich an der neuen ML an
18:21:34 <wobo> Gibt noch mehr als TX :)
18:21:53 <obgr_seneca> insofern noch nicht geschehen
18:21:53 <wobo> JA \o/
18:22:14 <obgr_seneca> Ich werde mal sehen, ob ich das Archiv erhalten und die ML selbst sperren kann!
18:22:24 <obgr_seneca> Also die alte...
18:22:45 <wobo> Warte damit besser noch eine Weile...
18:22:50 <obgr_seneca> Und dann gibt es noch ein paar Punkte, die ich abklären muss
18:23:07 <obgr_seneca> Nämlich ob wir die Draktools bei Mageia oder bei Mandriva übersetzen
18:23:19 <Pitti_> Apropos ML - wer ist bei der neuen Liste noch nicht angemeldet ?
18:23:20 <obgr_seneca> Sprich, haben wir sie geforkt oder nutzen wir upstream
18:23:41 <Pitti_> Würde gern die alte adacta legen.
18:23:45 <wobo> geforkt, die Mandriva-Grafiken und Kommentare (z.T.) sind raus
18:24:12 <obgr_seneca> Pitti_: Das kann ich nicht sehen, muss ich misc fragen
18:24:22 <Pitti_> Ok.
18:24:52 <obgr_seneca> Und übrigens: Es ist eindeutig kein Brüller, dass 501 und so Zahlen sind ;-)
18:25:01 <wobo> misc wird irgendwann die Liste der Abonnenten zugängllich machen
18:25:32 <wobo> obgr_seneca: ich kenne einen Mathematiker in Dresden, der Dir jetzt einen 4-stündigen Vortrag darüber halten würde :)
18:25:46 <obgr_seneca> Da kenne ich auch genug
18:25:57 <wobo> deswegen der Brüller :)
18:26:05 <obgr_seneca> Aber nach von Neumann (und auch nach Piano) sind es Zahlen!
18:26:29 <wobo> was aber nicht zweifelsfrei bewiesen ist
18:26:40 <obgr_seneca> Das ist Axiomatik :D
18:26:45 <wobo> richtig
18:26:50 <obgr_seneca> Noch was für's Meeting?
18:27:03 <Pitti_> Nö.
18:27:03 <wobo> von mir nciht
18:27:31 <obgr_seneca> Ok, dann bedanke ich mich (mal wieder) für ein sehr kurzes Meeting
18:27:44 <obgr_seneca> Ich würde gerne nächste Woche ein richtiges machen!
18:27:59 <wobo> Bitte, das Vergnügen war ganz auf unserer seite!
18:28:08 <obgr_seneca> Dazu werde ich gleich morgen einladen und mit irgendwas drohen, in der Hoffnung, dass es hilft!
18:28:10 <wobo> ja, machen wir
18:28:36 <Pitti_> Klar doch. :)
18:28:49 <obgr_seneca> Also, da ich mal wieder nur über einen Hotspot Internet habe, war's das...
18:29:06 <obgr_seneca> Nächste Woche bleibe ich dann im Büro, da haben wir ne tolle Anbindung!
18:29:12 <obgr_seneca> #endmeeting