18:15:28 <obgr_seneca> #startmeeting
18:15:28 <Inigo_Montoya> Meeting started Tue Dec  7 18:15:28 2010 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:15:28 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:15:49 <obgr_seneca> #topic Team-Bildung
18:16:49 <obgr_seneca> #info obgr_seneca und TeaAge haben sich für die Positionen der "Contacts" zur Verfügung gestellt
18:17:03 <obgr_seneca> Hat jemand anderes Interesse?
18:17:56 <arnoweb> scheinbar nicht
18:17:57 <Pitti_> Welche Positionen sind denn insgesamt zu besetzen ?
18:18:05 <obgr_seneca> Eigentlich nur die beiden
18:18:20 <obgr_seneca> Es geht nur um die Kontakte zur internationalen Community
18:18:43 <obgr_seneca> Eine wirkliche Führungsstruktur brauchen wir glaub nicht
18:18:46 <obgr_seneca> Oder?
18:19:26 <Pitti_> Bin gerade am Überlegen.
18:19:30 <arnoweb> ich weiss nur davon. teamleiter (mich duenkt, das ist obgr_seneca bereits) und contact
18:19:49 <Pitti_> Eigentlich wäre es besser !
18:20:05 <Pitti_> Einer sollte den Hut aufhaben.
18:20:17 <obgr_seneca> Ich will mich nur nicht aufdrängen, ich habe zwar angefangen, aber ich kann ja nicht bestimmen, dass ich Chef bin
18:20:39 <arnoweb> so ist das auch gedacht. Pitti_ hast du darueber was gelesen in der mailinglist zB?
18:20:46 <obgr_seneca> Meine Idee war, einen Leader und einen Deputy zu haben (mich und TeaAge in dieser Reihenfolge als Kandidaten)
18:20:57 <arnoweb> ich weiss nicht in wie weit das im forum erklaert wurde
18:20:58 <obgr_seneca> Und diese Leader würden dann auch den Contact machen
18:21:04 <sebixmag> ist mir soweit recht, wenn beide das managen wollen
18:21:32 <Pitti_> sebixmag: Sehe ich genauso.
18:21:36 <arnoweb> wer macht, hat Recht :)
18:21:43 <arnoweb> obgr_seneca, :)
18:21:52 <obgr_seneca> #agreed obgr_seneca is team leader
18:22:01 <obgr_seneca> #agreed TeaAge is
18:22:04 <Pitti_> Bin auch für Oliver.
18:22:12 <obgr_seneca> #agreed TeaAge ist Deputy
18:22:22 <obgr_seneca> Upps, da fällt man sofort ins Englische rein
18:22:26 <arnoweb> fuer Proteste waers auch zu spaet ;)
18:23:05 <obgr_seneca> #info Zur Kommunikation existieren dieser Channel und eine Mailingliste
18:23:32 <obgr_seneca> HAbt Ihr die Mail alle gekriegt? Heute gegen Mittag?
18:23:42 <sebixmag> augenblick
18:23:46 * arnoweb hat sie.
18:23:53 <Pitti_> Ja.
18:24:05 <sebixmag> auf ein Wort, da arnoweb gerade da ist
18:24:44 <sebixmag> Email an arno911 ist zur�ommen
18:25:07 <obgr_seneca> Ist TeaAge auch schon mal passiert
18:25:12 <sebixmag> und zwar von mir und einem weiteren User; es lag wohl an unseren web.de und gmx.de Mailadressessen
18:25:17 <arnoweb> ja die e-mail ist ne weiterleitung, da gibts es immer mal aerger wegen der dritten partei.. gmx meckert
18:25:22 <obgr_seneca> der sidux-ev-Server scheint da was nicht zu mögen
18:25:31 <arnoweb> genau der
18:25:39 <sebixmag> es war jetzt nichts wichtiges, inhaltsm�g
18:25:50 <obgr_seneca> Sollte mit der neu eingerichteten ML aber besser gehen
18:26:11 <Pitti_> Hatte TeaAge geantwortet - kein Problem.
18:26:14 <sebixmag> das w� meine Frage gewesen, ob das dadurch wegf�t;
18:26:24 <obgr_seneca> #info http://mandrivauser.de/cgi-bin/mailman/listinfo/mageia-i18n
18:26:25 <arnoweb> ich koennte/sollte da einfach mal ne andere adresse nutzen als sidux-ev, gmx allein kann schon nerven :)
18:26:50 <sebixmag> das w� wohl das beste, wenn es nicht zu viele Umst�e macht
18:26:53 <obgr_seneca> Brauchen wir sonst noch was an Kommunikations-Infrastruktur?
18:27:21 <Pitti_> Glaube nicht, das sollte reichen.
18:27:46 <obgr_seneca> Die ML ziehen wir evtl. rein namensmäßig noch auf "@mageia.de" um, aber das hat Zeit
18:28:50 <arnoweb> ich habe 2 virtuelle server im netz, die biede wenig zu tun haben, wenn irgendwelche dinge noetig werden, die ueber das mageia-projekt oder mu.de nicht realisierbar sind, stehen die zur verfuegung.
18:29:05 <obgr_seneca> #info Die Aufspaltung in zwei Teile (Volltextsuche / i18n) kommt später
18:29:22 <obgr_seneca> Noch gibt es ja eh nicht viel zu tun
18:29:38 <arnoweb> ich wollts nur gesagt haben :)
18:29:55 <obgr_seneca> Noch was zu den bisher genannten Punkten?
18:30:16 <Pitti_> Vorerst nicht.
18:30:18 <obgr_seneca> arnoweb: Unser root-Server sollte das hinkriegen
18:30:28 <arnoweb> was anderes. aber nicht teamstruktur
18:30:32 <obgr_seneca> Und ich hab auch noch nen v-Server
18:30:40 <obgr_seneca> Aber danke für's Angebot
18:30:44 <arnoweb> wir sind also ueberversorgt :)
18:31:04 <obgr_seneca> #topic Übersetzungsrichtlinien
18:31:38 <obgr_seneca> Im deutschen Mandriva-Übersetzer-Team hatten wir uns bisher an den KDE- bzw. GNOME-Richtlinien orientiert
18:32:14 <Pitti_> Das bedeutet konkret ?
18:32:47 <obgr_seneca> Gut wie ich vorbereitet bin, müsste ich jetzt ewig nach den Links suchen
18:33:07 <obgr_seneca> Ist jemand schneller?
18:33:14 <Pitti_> Ich meine ist es zweckdienlich für uns ?
18:33:35 <Pitti_> Dann sollten wir es damit beibehalten.
18:33:41 <arnoweb> man muss das rad nicht neu erfinden
18:33:50 <Pitti_> Genau.
18:33:51 <obgr_seneca> Es hat den Vorteil, dass man einen einheitlichen Stil hat
18:34:06 <obgr_seneca> Und die Richtlinien beider Desktops sind gut ausgearbeitet
18:35:01 <Pitti_> Dann halten wir uns doch daran.
18:35:01 <obgr_seneca> Und sie sind in etwa kompatibel
18:35:05 <arnoweb> frage zur arbeitsweise: ob transiflex und oder svn oder was auch immer zum Einsatz kommen, entscheidet sich im ersten internationalen meeting der uebersetzer oder wo oder wann?
18:35:24 <obgr_seneca> Ja
18:35:32 <obgr_seneca> Ich wäre für beides, wenn das geht
18:35:39 <arnoweb> ich war mir nicht sicher nach soviel mail-lesen
18:35:44 <obgr_seneca> Was gehen sollte (wenn ich transifex richtig verstehe)
18:36:14 <arnoweb> ich bin auch dafuer. nach allem was ich gehoert habe is das am wenigsten einarbeitung.
18:36:56 <obgr_seneca> #info als übersetzungsrichtlinien werden die KDE-/GNOME-Richtlinien verwendet
18:37:00 <obgr_seneca> Oder?
18:37:19 <arnoweb> keine Einwaende :)
18:37:32 <sebixmag> ok
18:37:42 <Pitti_> I can only agree :)
18:38:06 <obgr_seneca> #topic Verschiedenes
18:38:36 <obgr_seneca> Hat jemand was wichtiges?
18:39:25 <Pitti_> Die Fragen werden erst im Nachhinein auftauchen.
18:39:34 <arnoweb> ich gruesse von dieser Stelle wobo :)
18:39:42 <obgr_seneca> Von meiner Seite steht nichts mehr an
18:40:20 <arnoweb> ich weiss, ich hatte noch was, aber was weiss ich nicht :) wenns wichtig war wirds mir einfallen.
18:40:22 <obgr_seneca> Außer der Bitte, Euch in die ML einzutragen, Link siehe oben, falls noch nicht geschehen
18:41:08 <obgr_seneca> #info Bitte in die ML eintragen, Link siehe Protokoll
18:41:22 <obgr_seneca> Dann war's das offiziel, oder?
18:41:26 <obgr_seneca> Ach eines noch
18:41:50 <obgr_seneca> #info Wobo bittet darum, dass im ersten internationalen Meeting nur die Contacts da sind
18:42:10 <obgr_seneca> Um einen Überblick zu bekommen, in Zukunft dürft Ihr aber immer gerne zuhören
18:42:28 <arnoweb> kein problem, es gibt ja ein protokoll fuer alle
18:43:18 <obgr_seneca> Ja
18:43:40 <obgr_seneca> Noch jemand was? Sonst beende ich das Meeting in 15 Sekunden
18:43:47 <Pitti_> Alles klar. Ich klinke mich jetzt mal aus.
18:43:55 <obgr_seneca> #endmeeting