#mageia-doc Meeting

Meeting started by marja11 at 17:01:22 UTC (full logs).

Meeting summary

  1. writing documentation for not-default MCC tools (marja11, 17:01:45)
    1. ACTION: *ALL*" help to find which non-default MCC tools exist, what their names are and what they're for (marja11, 17:10:17)


Meeting ended at 17:15:00 UTC (full logs).

Action items

  1. *ALL*" help to find which non-default MCC tools exist, what their names are and what they're for


People present (lines said)

  1. marja11 (22)
  2. simonnzg (11)
  3. Inigo_Montoya (4)
  4. swecarp (3)
  5. diogenese (1)
  6. Kernewes (1)


Generated by MeetBot 0.1.4.