17:01:12 <marja> #startmeeting
17:01:12 <Inigo_Montoya`> Meeting started Mon Apr 29 17:01:12 2013 UTC.  The chair is marja. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:01:12 <Inigo_Montoya`> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:01:29 <marja> who are all here?
17:01:33 <marja> hi Kernewes :)
17:01:34 <Kernewes> hi
17:01:53 <marja> papoteur: Qilaq yurchor, who else?
17:01:57 <yurchor> Hi1
17:02:05 <marja> yurchor: :)
17:02:35 <marja> #topic Calenco documentation - what is still missing?
17:03:07 <marja> #info we had more finished and translated to go into installer help than expected :)
17:03:15 <papoteur> Hi docteam
17:03:49 <Kernewes> papoteur: hi
17:04:17 <marja> #info on the last day, French MCC help was ready, so we have English, Estonian and French MCC help available for people who install Mageia 3
17:04:34 <papoteur> great :)
17:05:17 <Kernewes> swecarp: hi
17:05:20 <marja> #info we still have some time to grab all needed screenshots and to have the last translations done (and pages written) before the Mageia 3 documentation is moved to doc.mageia.org
17:06:10 <papoteur> marja: do you talk about MCC and/or installer?
17:06:11 <Kernewes> marja: how much time?
17:06:12 * marja accidentally overwrote some English Mga2 screenshots today with Ukrainian, sorry
17:06:20 <marja> papoteur: both
17:06:33 * Kernewes glad she isn't the only one who does things like that
17:06:37 <swecarp> Kernewes:  hi
17:06:46 <marja> Kernewes: it would be nice to have it ready and in doc.mageia.org at release time
17:07:08 <papoteur> marja:  it's short :/
17:07:21 <Kernewes> marja: and release time is what the Council decide tonight?
17:07:34 <marja> Kernewes: I suppose so
17:08:03 <papoteur> the milestone is 3rd may, isn't it?
17:08:03 <Kernewes> marja: so it could be only a few days
17:08:05 <marja> papoteur: Maybe we should only move to doc.mageia.org what is ready
17:08:28 <marja> Kernewes: oops, May is sooner than I thought :-/
17:09:07 <Kernewes> marja: yep, it's very soon, sorry :(
17:09:44 <marja> Swedish installer help is not ready at all, I think that one shouldn't go into doc.mageia.org
17:10:27 <papoteur> marja: are all the screenqhot to do for the installer ?
17:10:28 <marja> for the other translations, we should either wait, or replace missing pages with English ones
17:11:40 <marja> papoteur: a lot of them... I do have some Spanish, Brazilian and Dutch screenshots, and I already uploaded some Ukrainian ones and 2 or 3 Russian ones
17:11:46 <papoteur> marja: OK.
17:12:10 <marja> #action marja take all setupSCSI screenshots
17:12:39 <papoteur> marja: I will manage the french ones this week.
17:12:47 <marja> papoteur: great :)
17:12:51 <swecarp> marja:  is it ok to do the doc translations later i wilo try to get translations  donne later but it will bee in august erliest
17:12:54 <marja> Kernewes: do you
17:13:23 <marja> Kernewes: do you have time for screenshotting?
17:13:49 <Kernewes> marja: not if we only have a few days :(
17:14:17 <marja> swecarp: yes, but the Swedish translation is so incomplete that I don't think we'll copy it to mageia.org
17:14:38 <marja> swecarp: on a side note, did daik help with proofreading?
17:14:52 <swecarp> true marja  i think its ok to have it in english
17:15:08 <marja> swecarp: thx :)
17:15:14 <swecarp> daik will help me with proof reading
17:15:40 <marja> swecarp: did he already help (asking because of the credits)?
17:17:12 <marja> Kernewes: no problem if you don't, I have a free day tomorrow
17:17:59 <marja> #action papoteur will make French Mga3 theme installer screenshots
17:18:02 * simonnzg has arrived...
17:18:03 <swecarp> yes marja  but  Kernewes  did do some proof reading also and i did use hers
17:18:10 <simonnzg> Morning all
17:18:12 <marja> hi simonnzg
17:18:21 <Kernewes> swecarp: marja I only read one or two docs
17:18:26 <Kernewes> simonnzg: hi
17:18:53 <simonnzg> Hi all
17:19:29 <marja> swecarp: we're talking about what needs to be done before release
17:19:33 <marja> oops
17:19:47 <marja> simonnzg: ^^^^that remark was for you ;)
17:20:18 <marja> simonnzg: we need to get the Calenco documentation ready to be copied to mageia.org
17:20:33 <simonnzg> marja: Aha.  Luckily, I thought it was probably for me.  I've been so out-of-touch recently I'm not sure what needs to be done!
17:20:38 <swecarp> Kernewes:  thats the olnley ones i have had time to do
17:20:58 <Qilaq> I'll upload Estonian install help screenshots in some next days
17:21:03 <simonnzg> marja: Hmmm.  Not sure if I know how to copy it across.
17:21:04 <marja> simonnzg: nearly all screenshots need to be made again (with Mga3 theme)
17:21:30 <marja> Qilaq: can you ask the person who makes them to use the boot.iso or boot-nonfree.iso
17:22:01 <marja> Qilaq: so there won't be "mageia rc" in the screenshots, but just the new background
17:22:52 <Qilaq> yes, he used boot.iso
17:22:57 <marja> simonnzg: you don't have to, but if you feel like screenshotting, it'd be great if you'd grab some
17:23:13 <marja> simonnzg: with a network install
17:23:34 <marja> Qilaq: perfect
17:23:51 <Qilaq> but he was so eager he even erased RC from images when he did install from RC iso :-)
17:23:52 <simonnzg> marja: Tomorrow, perhaps.  I don't have MGA3 installed at home, but when I get to the office tomorrow I can put it in a VM
17:24:08 <marja> #action Qilaq will upload the Estonian installer screenshots
17:24:18 <marja> simonnzg: perfect
17:24:27 <marja> simonnzg: which language do you want to do?
17:25:10 <simonnzg> marja: English, I suppose. I may be able to grab another language, so long as I can work out what's going on. :-)
17:26:04 <marja> #action simonnzg grab English screenshots
17:26:52 <marja> simonnzg: you'll have to overwrite some Ukrainian ones I uploaded to the En space today :-D
17:27:35 * marja is anyone here in touch with dglent or with esperanto (Pablo Foche) ?
17:28:18 <papoteur> Not for me.
17:29:55 <papoteur> We get some bug reports.
17:29:57 <marja> shall we leave this topic and move on?
17:29:59 <papoteur> https://bugs.mageia.org/show_bug.cgi?id=9918
17:30:01 <[mbot> [ Bug 9918 MCC Help menu items are not translated in French ]
17:30:05 <papoteur> https://bugs.mageia.org/show_bug.cgi?id=9917
17:30:07 <[mbot> [ Bug 9917 MCC Help : contributor information should not be displayed ]
17:30:52 <marja> papoteur: the correct translation should be added, and then the bug should be assigned to pasmatt
17:31:07 <marja> papoteur: he fixed it for estonian, too :)
17:31:28 <papoteur> Where the translation should be added?
17:32:10 <marja> papoteur: ah, the translation is already in the bug report, sorry
17:33:18 <marja> papoteur: I assigned it
17:33:31 <papoteur> OK.
17:33:36 <marja> papoteur: thx for mentioning this
17:33:45 <papoteur> And for the contributor?
17:34:08 <marja> papoteur: what do you mean?
17:34:08 <papoteur> which is displayed
17:34:28 <papoteur> the 9917 bug
17:34:52 <marja> papoteur: oops, I missed it, I'll assign that one, too
17:35:40 <papoteur> Do we have a xsl sheet to erase it?
17:36:30 <papoteur> Or should we modfify the xml files to delete the informations?
17:38:11 <marja> papoteur: I don't manage to do it with an xsl sheet :-/
17:38:43 <papoteur> thus, when can we apply the second option?
17:38:50 <marja> papoteur: after release, I'll propose for all of us to switch to yurchors translation system/workflow
17:39:13 <papoteur> marja: OK.
17:39:22 <marja> papoteur: then, we won't need the <othercredit> stuff anymore
17:40:09 <marja> #info after Mageia 3 release we'll discuss all switching to yurchor's translation workflow
17:40:30 <papoteur> marja: othercredit, yes, but not at the top, and without email.
17:41:15 <marja> papoteur: who wants is allowed to put it in :)
17:42:20 <papoteur> Yes, this a possibility which must be respected, according to "copyright"
17:42:21 <Qilaq> https://bugs.mageia.org/show_bug.cgi?id=9918 mentions even second bug: MCC Manual is in the meny twice and second one is rather wrong place (Tools - System Tools)
17:42:23 <[mbot> [ Bug 9918 MCC Help menu items are not translated in French ]
17:42:23 <marja> papoteur: afaik, it can only go inside the title
17:42:51 <papoteur> :(
17:43:31 <papoteur> marja: we will check.
17:43:38 * marja should follow a crash DocBook xsl course
17:43:43 <marja> papoteur: we will
17:44:32 <marja> #action to be checked after release: can the <othercredit> become visible at the bottom of the page instead of at the top
17:44:55 * marja is there anytning else about Calenco?
17:45:27 <papoteur> marja: No
17:45:45 <marja> #topic wiki - is there anything that needs action?
17:46:03 <marja> Did anyone see any such thing?
17:46:51 <papoteur> marja: I do not understand your question :/
17:46:59 <Kernewes> marja: the wiki, yes I've seen it :)
17:47:23 <marja> papoteur: did any one see that something horrible happened in the wiki, that we need to act upon now or very soon?
17:47:26 <papoteur> Kernewes: lol
17:47:41 <marja> #undo
17:47:41 <Inigo_Montoya`> Removing item from minutes: <MeetBot.items.Topic object at 0x843d22c>
17:48:10 <marja> #topic wiki - is everything fine with the wiki, or did something happen that needs action now
17:48:28 <papoteur> marja: No, nothing urgent.
17:48:42 <Kernewes> I haven't noticed anything
17:49:10 <marja> the only thing (for later) that I saw is that some Turkish and  English categories seem to be mixed
17:49:15 <papoteur> We start to give a better access to the contributors who want help
17:49:19 <marja> but that can wait
17:49:37 <marja> papoteur: what do you mean?
17:50:09 <papoteur> with the todo things.
17:50:21 <marja> papoteur: ah, yes (thanks to you :) )
17:50:50 <papoteur> There is this one : https://wiki.mageia.org/en/Wiki_TODO_page
17:52:14 <papoteur> I think the top whishes are actual.
17:52:23 <marja> papoteur: that is a really nice page, the lay out is perfect (with all the sub titles)
17:52:39 <papoteur> https://wiki.mageia.org/en/Wiki_TODO_page#Top_wishes
17:53:22 <marja> papoteur: I like that you filtered according to skill :)
17:54:32 <papoteur> Questions are: Is the page easy to find?
17:54:32 <Kernewes> it's a nice page
17:54:43 <Kernewes> can I just make a few changes to the English?
17:55:08 <papoteur> And is it a good guide, complete...
17:55:16 <marja> papoteur: maybe the link to it should not only be in our portal, but also on the contributor's portal
17:55:33 <papoteur> Kernewes: I give you the right, of course ;)
17:55:38 <marja> papoteur: if there is place in our cell there
17:56:07 <marja> papoteur: or in our portal, the link to it could be made *bold*
17:56:13 <papoteur> Is there a contributor portal?
17:56:19 <marja> papoteur: yes
17:56:21 <Kernewes> of course, some of the suggested pages will depend on what time we've got
17:56:31 <Kernewes> for example spreadsheets etc
17:56:43 <Kernewes> we don't want to duplicate the help that's already in the applications
17:56:59 <marja> papoteur: oops, it isn't called portal, but it looks like one https://wiki.mageia.org/en/Contributing
17:57:00 <papoteur> Kernewes: yes, the sum of qork is not the same.
17:57:43 <Kernewes> it's very useful for giving priorities to things
17:58:28 <Kernewes> yes, a link from the contribution page would be helpful
17:58:36 <marja> papoteur: I made the link in our portal to it bold
17:58:56 <papoteur> marja: Yes good idea.
17:59:27 <papoteur> I think that the wrok on wiki will become the main stuff for the doc team.
18:00:17 <Kernewes> and updating screenshots for each release
18:00:58 <papoteur> Perhaps the link "Write and maintain wiki page" to category:Doc should be replaced
18:01:01 <marja> Kernewes: papoteur I added the link (not bold) to the Contributing page
18:01:14 <Kernewes> marja: great :)
18:01:54 <papoteur> marja: great
18:02:28 <marja> papoteur: I don't see the link on https://wiki.mageia.org/en/Category:Doc
18:02:37 <marja> papoteur: ah, you mean the other way around
18:02:41 <papoteur> ^^in the gray square
18:02:42 <marja> papoteur: where is that link?
18:03:07 <papoteur> marja: 3rd line
18:04:08 <papoteur> Sorry, this is category:Documentation
18:05:01 <papoteur> Kernewes: do you mean to add an indication of the sum of work?
18:05:15 <marja> papoteur: yes, I moved part of the text out of the link
18:05:26 <marja> papoteur: do you think it is better now?
18:05:31 <Kernewes> papoteur: sorry, what do you mean?
18:05:46 <papoteur> marja: gerat ;)
18:05:56 <papoteur> s/gerat/great
18:05:56 <marja> papoteur: :)
18:06:48 <papoteur> Kernewes: You said that the amount of the work is not the same for the tasks.
18:07:36 <papoteur> Kernewes: do you think that an indication must be added as for the skill level?
18:07:43 <Kernewes> papoteur: I'm completely lost now
18:07:56 <Kernewes> papoteur: I was saying something about topics such as office productivity
18:08:03 <Kernewes> for example
18:08:12 <Kernewes> if we explain how to use LibreOffice
18:08:20 <Kernewes> which already has built-in heop
18:08:22 <Kernewes> help
18:08:35 <Kernewes> that's taking up our time and is not necessary
18:09:07 <marja> well, we can have pages with good links to the upstream wiki
18:09:11 <papoteur> Kernewes: Ah, I did not understood that, sorry. :)
18:09:44 <Kernewes> marja: that's a good idea
18:09:56 <marja> and suggest to look in the documentation that came with the package
18:09:59 <Kernewes> marja: or maybe short reviews of apps that people like and want to recommend
18:10:02 <simonnzg> Kernewes: Perhaps we can concentrate on documenting how to achieve tasks with Mageia and leave how to achieve tasks with particular software to the developers or documenters of that software?
18:10:13 <Kernewes> simonnzg: yes, that's what I was thinking
18:10:25 <simonnzg> Kernewes: I thought so. :-)
18:10:30 <marja> :)
18:10:47 <Kernewes> simonnzg: of course, some of them don't have good docs but that's another problem
18:11:06 <simonnzg> Kernewes: Open Source is always like that. :-)
18:11:15 <papoteur> I think that we can have an added value for that, but it's very too soon to discuss of that.
18:11:31 <papoteur> (not sure of "soon")
18:11:38 <Kernewes> papoteur: yes, we can discuss that again after Mga3 is out
18:11:58 <simonnzg> papoteur: It would be OK to write a page on how to use LibreOffice to write Mageia documentation or pages for the wiki, but not a page on how to use LibreOffice...
18:12:42 <papoteur> I propose to discuss of that later...
18:12:56 <marja> OK
18:13:12 <marja> we can discuss that later
18:13:53 <marja> papoteur: you'll add it as a meeting topic, when the time is there?
18:14:04 <papoteur> I Think it will be great if we have an entry in the left menu of the wiki for "Documentation" to link to category:documentation
18:14:30 <yurchor> It is easy to write docs in LO: just export the content in XML and pu it to the body of docbook.
18:14:36 <papoteur> marja: yes
18:14:56 <yurchor> And did someone tried Serna Free?
18:15:00 <simonnzg> yurchor: You must write a wiki page about how to do it! ;-)
18:15:04 <yurchor> *try
18:15:14 <papoteur> yurchor: no
18:15:27 <Kernewes> certainly we can have lists of possible apps to do a specific thing
18:15:48 <marja> papoteur: thx :)
18:16:03 <papoteur> Kernewes: yes, and it is to put in todo page.
18:16:36 <marja> yurchor: ah, you mean for Calenco
18:16:52 <yurchor> Free WYSIWYG DocBook editor: https://dl.dropboxusercontent.com/u/55247264/sernafree.png
18:16:52 <marja> yurchor: LO to xml
18:17:58 <marja> #link https://dl.dropboxusercontent.com/u/55247264/sernafree.png
18:18:06 <papoteur> yurchor: It's looking great. Do you use it?
18:18:34 <marja> #info Serna Free is a Free WYSIWYG DocBook editor
18:19:05 <yurchor> papoteur: Just one time. It's for serious business. ;) I'm just an amateur KDE documeter.
18:19:10 <Kernewes> that looks interesting
18:19:41 <papoteur> yurchor: did you compare it to XXE?
18:20:28 <yurchor> It's the most powerful comercial offline editor.
18:21:02 <yurchor> XXE is tailored for Calenco.
18:21:41 <papoteur> yurchor: no I knew it before Calenco.
18:22:21 * marja can't find the license of serna free
18:22:28 <yurchor> papoteur: Because it's niche product.
18:22:38 <yurchor> marja: GPL 3
18:23:07 <marja> yurchor: ah, that is nice... so it could be packaged (or do we already have it?)
18:23:16 <marja> :q serna
18:23:21 <Sophie> marja: rpm name matching `serna' in (Mga, 2, i586) :
18:23:21 <Sophie> marja: perl-Kwiki-Edit-RequireUserName, perl-Kwiki-UserName
18:23:30 <yurchor> But Syntext cease to share it through their site.
18:23:50 <yurchor> http://sourceforge.net/projects/sernafree.mirror/files/?source=navbar
18:23:52 <[mbot> [ Serna Free - Browse Files at SourceForge.net ]
18:24:15 <marja> :q serna -d Cauldron
18:24:15 <Sophie> marja: Nothing matches `serna' in (Cauldron, 2, i586)
18:24:16 <yurchor> RPM installs in /opt
18:24:25 <marja> oops
18:24:31 <marja> :q serna -v Cauldron
18:24:31 <Sophie> marja: Nothing matches `serna' in (Mga, Cauldron, i586)
18:25:05 <papoteur> Can we come back to my last suggestion?
18:25:18 <yurchor> O.
18:25:18 <marja> papoteur: what was that?
18:25:20 <papoteur> I Think it will be great if we have an entry in the left menu of the wiki for "Documentation" to link to category:documentation
18:25:22 <yurchor> Ok.
18:25:28 <simonnzg> http://www.serna-xmleditor.com/   Maybe it has gone commercial?  No mention of the Open Source version now..
18:25:29 <[mbot> [ Serna XML Editor ]
18:26:17 <papoteur> under the entry "News" (actualités on the French version)
18:26:28 <yurchor> simonnzg: They just ceased to share it through their site. Once GPL3 is forever. ;)
18:26:35 <marja> papoteur: that would be a link to over half of our wiki
18:27:22 <yurchor> papoteur: Can the link to documentation be like the News pane in Wikipedia?
18:27:29 <marja> papoteur: do you know whether obgr_seneca could do that?
18:27:31 <simonnzg> yurchor: No so.  Once not GPL any more, only the old source code needs to be made available.  All the new stuff can be closed.
18:27:45 <papoteur> I think if a user come here, it's not easy to find the documentation pages.
18:28:14 <Kernewes> papoteur: yes, I agree
18:28:15 <papoteur> marja: I don't know.
18:28:19 <yurchor> simonnzg: Sure. It's version from 2011. Still works.
18:28:44 <marja> papoteur: I agree
18:29:08 <marja> papoteur: the link on the main page isn't very visible
18:29:44 <marja> papoteur: do you mind opening a bug report for it, and assigning to obgr_seneca?
18:29:50 <Kernewes> marja: there isn't a link on the main page at all
18:30:08 <papoteur> Yes, and if we come on the wiki by another page, we don't find the docuemntation section
18:30:09 <Kernewes> marja: only from the community page
18:30:16 <marja> Kernewes: there is, in the Mageia Users Community cell
18:30:25 <marja> Kernewes: lol
18:30:41 <simonnzg> yurchor: XML editors always seem to do that. Start off free, then go crippleware and then close altogether once they get enough of a business going. :-(
18:30:44 <papoteur> marja: Ok for the "bug" report.
18:30:52 <Kernewes> marja: where?
18:31:19 <marja> papoteur: on the main page, in the cell that is called "Mageia Users Community"
18:31:39 <Kernewes> http://www.mageia.org/en/community/
18:31:42 <[mbot> [ Mageia Community ]
18:31:43 <Kernewes> I can't see it
18:31:48 <marja> Kernewes: just above the bold "newcomers start here"
18:32:01 <Kernewes> that's not on the page I've just given you the link for
18:32:56 <marja> Kernewes: I was talking about the main page https://wiki.mageia.org/en/Main_Page ... the link to documentation is in it
18:33:19 <Kernewes> marja: that's the *wiki* main page
18:33:28 <Kernewes> not the *Mageia* community main page
18:33:44 <papoteur> Kernewes: yes
18:33:49 <marja> Kernewes: OK, papoteur was talking about the wiki, so I thought you were, too :)
18:34:11 <Kernewes> I'm talking about documentation in general, including the wiki
18:35:14 <Kernewes> the wiki is more than the actual user guides
18:35:33 <papoteur> I'm talking about the wiki only, for the moment.
18:35:37 <simonnzg> yurchor: I can see where Serna went, now.  Syntex sold the rights to InfoTrust Group in late 2012, who then killed the Open Source version.
18:36:09 <Kernewes> papoteur: ok
18:36:17 <yurchor> simonnzg: Thanks. I did not know that.
18:36:26 <papoteur> Kernewes: yes, but the documentation part should be an important part, I think.
18:36:40 <marja> Kernewes: sorry, I think the main page is for Atelier
18:36:54 <Kernewes> papoteur: yes, I think it needs a heading at the top of the page with IRC, forums etc
18:37:08 <Kernewes> marja: can we ask them to put in a link?
18:38:50 <marja> Kernewes: yes, but rda is very short on time (he won't really be able to do anything in months, from what I understand
18:39:52 <Kernewes> marja: ah, ok
18:40:05 <papoteur> We can yet manage the link in the navigation column of wiki, I hope.
18:41:28 <marja> Kernewes: you might want to mail atelier ml or file a bug report
18:41:51 <marja> can we move on to the next topic?
18:42:05 <marja> I have another meeting in 20 minutes
18:42:35 <Kernewes> marja: ok
18:42:48 <papoteur> marja: OK
18:42:54 <marja> #topic docteam CREDITS
18:43:16 <papoteur> marja: I got them !
18:43:16 <marja> #info we need to update http://svnweb.mageia.org/packages/cauldron/mageia-release/current/SOURCES/CREDITS?view=markup
18:43:28 <marja> papoteur: \o/
18:44:06 <marja> #info we have this page for our team credits https://wiki.mageia.org/en/Documentation_team_credits
18:45:12 <papoteur> marja: (it is not the same, I understood credentials)
18:45:16 <marja> #info docteam contributors who contributed in some way since Mga2 release (or who we forgot before that) should be added here https://wiki.mageia.org/en/Documentation_team_credits#To_be_added_for_Mageia_3_credits:
18:45:23 <marja> papoteur: lol
18:45:40 <Kernewes> I haven't actually done any translating but I'm listed under Translators
18:45:57 <marja> Kernewes: you've proofread Swedish :-D
18:46:16 <Kernewes> marja: yes and German, but I'd call that just helping with Documentation
18:46:56 <marja> #info if you contributed, you're free to add or remove your name where you want in those lists
18:47:56 <papoteur> How can the list be edited?
18:48:08 <Kernewes> and workaholic translated wiki pages so should he be listed under Translators?
18:49:03 <Kernewes> ah ok, the Mga 3 ones are names to be added to the others
18:49:08 <Kernewes> forget my question :)
18:49:16 <marja> Kernewes: yes, but he was already listed for Mageia 2, the 2nd list will be merged witht the first
18:49:23 <marja> Kernewes: ah
18:49:49 <marja> papoteur: in the wiki you can edit it like any other wiki page
18:50:09 <papoteur> marja: Ah, ok, thanks.
18:50:17 <marja> papoteur: I'll ask obgr_netbook to commit the changes :)
18:50:21 <papoteur> Which deadline?
18:51:00 <marja> papoteur: I'll probably hear in council meeting tonight
18:51:58 <papoteur> Ok
18:52:13 <marja> #action marja mail ml after council meeting about deadline for CREDITS
18:53:12 <marja> is there anything else on this topic?
18:54:17 <marja> #topic anything else that needs to be mentioned
18:54:31 <marja> does anyone have anything else?
18:54:34 <Kernewes> no
18:54:46 <papoteur> No
18:54:57 <marja> #endmeeting